Install Language Runtime

Choose Your Language

Install Node.js version 8 or later

Install Node.js version 8 or later

Install Python version 3.6 or later

Next, we’ll configure AWS.