libvirt

v0.3.0 published on Thursday, Aug 11, 2022 by Pulumi

Requirements

Please note, there is a requirement to have libvirt on the machine using the libvirt provider. You can install this as follows:

$ brew install libvirt

Installation

The Libvirt provider is available as a package in all Pulumi languages: